opensubscriber
   Find in this group all groups
 
Unknown more information…

d : debian-japanese@lists.debian.org 1624 messages

START NEW TOPIC
 
ADD GROUP TO FAVOURITES
 
LIST MESSAGES IN RECEIVED ORDER


Thread Started by Started on Replies
libgpg-error 1.17-2: Please update the PO translation for the package libgpg-err... David Prévot 17 Nov 14 4:36AM 1
gnupg2: Please update the PO translation for the package gnupg2 David Prévot 17 Nov 14 2:11AM 0
gnupg: Please update the PO translation for the package gnupg David Prévot 15 Nov 14 11:35PM 0
Bug#766824: openldap: [l10n] update Japanese debconf translation Kenshi Muto 26 Oct 14 12:19PM 0
openldap 2.4.40-2: Please update debconf PO translation for the package openldap Ryan Tandy 26 Oct 14 4:18AM 0
arb 6.0.2-2: Please update debconf PO translation for the package arb Christian Perrier 11 Oct 14 1:42PM 0
fpc 2.6.4+dfsg-4: Please update debconf PO translation for the package fpc Paul Gevers 30 Sep 14 3:48AM 0
webfs 1.21+ds1-11: Please update debconf PO translation for the package webfs Mats Erik Andersson 02 Sep 14 2:11AM 0
apt-listbugs 0.1.15: Please update the PO translation for the package apt-listbu... Francesco Poli (wintermute) 27 Aug 14 4:04AM 0
italc 1:2.0.2+dfsg1-1: Please update debconf PO translation for the package ital... Mike Gabriel 18 Aug 14 11:12PM 0
linux 3.14.13-2: Please update the PO translation for the package linux Aurelien Jarno 26 Jul 14 5:30AM 0
dictionaries-common 1.23.7: Please update debconf PO translation for the package... Christian Perrier 24 Jul 14 1:01PM 0
dictionaries-common 1.23.7: Please update debconf PO translation for the package... Christian Perrier 23 Jul 14 1:03PM 0
linux 3.14.12-2: Please update the PO translation for the package linux Aurelien Jarno 17 Jul 14 2:25AM 0
Unicode text editor MinEd 2014.24.2 mined 09 Jul 14 4:43AM 0
Unicode text editor MinEd 2014.24 mined 07 Jun 14 1:56AM 0
Re: Bug#746658: Package: installation-reports Cyril Brulebois 02 May 14 8:31PM 5
ucf 3.0028: Please update debconf PO translation for the package ucf Manoj Srivastava 07 May 14 4:52PM 1
cyphesis-cpp: Please update the PO translation for the package cyphesis-cpp Olek 02 May 14 1:11PM 0
wims-moodle 4.0-13: Please update debconf PO translation for the package wims-mo... Christian Perrier 01 Apr 14 4:57PM 0